Zona BlackBerry | Foro BlackBerry

Member Login

Servicio de Desbloqueo BlackBerry, tanto en Bolivares como US$

Búsqueda Rápida



Respuesta
Antiguo 25-sep-2010, 10:40   #1
 
Avatar de andrecho239
 
Novato
Fecha de Ingreso: 25-sep-10
Ubicación: Bogota
Mensajes: 1
Reputación: 20

andrecho239 no se puede cailificar en este momento
 
 
Mas Información:
Modelo BlackBerry: 8900
PIN: 21438172
Experiencia: Novato
Sistema Operativo: 4.6.1.231
Invitation Barcode:
 
Total 'Thanks' Received by This User
1 Para esta Publicación
1 Total


Predeterminado Error W010 al intentar conectar a WiFi

Hola a todos!!!

Tengo una BB 8900 con la cual me conecto a redes WiFi en cualquier parte sin problema. Hoy en la mañana me encontraba navegando desde la BB depronto dejó de navegar, me desconecté del WiFi y me volví a conectar con la sorpresa que ahora me lanzaba error w010: Error de conexion WiFi. Reinicié mi router y probé de nuevo, el mensaje es el mismo. Mi router es un DI-524 con el cual navegaba usando la BB sin problema. Tengo un segundo Router, un WRV54G de Linksys con el cual tengo el mismo problema, he cambiado el tipo de autenticacion de WPA2 a WPA, le he puesto IP fija a la BB, he cambiado de canal 6 a 2 pero el error es el mismo. Si antes navegaba bien porque ahora me pasa esto?.

Gracias por cualquier ayuda que me puedan brindar.
andrecho239 está desconectado  
Responder Citando
 
Who Said Thanks:
jun_28s@hotmail.com

Antiguo 01-jun-2011, 00:18   #2
 
Avatar de jfmejia007
 
Novato
Fecha de Ingreso: 16-ago-10
Ubicación: Guayaquil
Mensajes: 1
Reputación: 30

jfmejia007 no se puede cailificar en este momento
 
 
Mas Información:
Modelo BlackBerry: Curve 8320
PIN: 209161C1
Experiencia: Novato
Sistema Operativo: 4.5.0.81
Invitation Barcode:
 
Total 'Thanks' Received by This User
2 Para esta Publicación
2 Total


Predeterminado

Cita:
Iniciado por andrecho239 Ver Mensaje
Hola a todos!!!

Tengo una BB 8900 con la cual me conecto a redes WiFi en cualquier parte sin problema. Hoy en la mañana me encontraba navegando desde la BB depronto dejó de navegar, me desconecté del WiFi y me volví a conectar con la sorpresa que ahora me lanzaba error w010: Error de conexion WiFi. Reinicié mi router y probé de nuevo, el mensaje es el mismo. Mi router es un DI-524 con el cual navegaba usando la BB sin problema. Tengo un segundo Router, un WRV54G de Linksys con el cual tengo el mismo problema, he cambiado el tipo de autenticacion de WPA2 a WPA, le he puesto IP fija a la BB, he cambiado de canal 6 a 2 pero el error es el mismo. Si antes navegaba bien porque ahora me pasa esto?.

Gracias por cualquier ayuda que me puedan brindar.

BlackBerry8320/4.5.0.188 Profile/MIDP-2.0 Configuration/CLDC-1.1 VendorID/100
jfmejia007 está desconectado  
Responder Citando
 
Who Said Thanks:
rjvalen , jun_28s@hotmail.com

 
Respuesta

Marcadores

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

BB code is Activado
caritas están Activado
[IMG] está Activado
Código HTML está Desactivado
Trackbacks are Desactivado
Pingbacks are Activado
Refbacks are Activado




La franja horaria es GMT -4.5. Ahora son las 16:04.

Inversiones BlackBerry de Venezuela, C.A. Todos los derechos reservados 2008©