Zona BlackBerry | Foro BlackBerry

Zona BlackBerry | Foro BlackBerry (http://zonablackberry.com.ve/forum/index-original.php)
-   BlackBerry 9860 (http://zonablackberry.com.ve/forum/blackberry-9860/)
-   -   Solucion iniciar blackberry 9860 , barra de carga 75% (http://zonablackberry.com.ve/forum/blackberry-9860/134981-solucion-iniciar-blackberry-9860-barra-de-carga-75-a.html)

ralf822 04-may-2013 03:07

lo hice tl como dice el tutorial pero nunc salio el error 513, pero aun asi continue al paso de cargr software y si lo cargo el 9860 resusito pero al momento de ctulizar aplicaciones y pide reiniciar vuelve aparecer el problema q se queda en el 75 por ciento de la carga xq sucede esto es mi duda xq vuelva a salir el fallo

orobas 06-may-2013 18:16

Que buen trabajo acabo de seguir tu tutorial y perfecto el blackberry ahora vive no sabes q alegria me dio al verlo encender y trabajar perfectamente

juanc76 11-may-2013 11:01

Buenas Amigos.
Mi 9860 le paso lo mismo y sigo las instrucciones del tutorial pero cuando llego a la pantalla del MSDos que colo la dirección de C:\ARREGLO\CFP NUKE me sale una pantalla aparte para descargar de nuevo el archivo cfp.3.9.0.190 y me pide correo y clave, como hago me carga loco mi telefono

Gracias por la ayuda que puedan darme

louis 16-may-2013 22:23

Me funciono a la perfección! Gracias :D

16le 18-may-2013 13:20

hola mira este post funcionara para un torch 9810?

betogg6 18-may-2013 19:59

Muchisimas gracias hermano, hice el proceso con la bateria puesta y tuve que estar retirando la bateria para los reinicios, despues me puso una pantalla blanca y me cargo una barra negra 2 veces, luego me marco el error y le instalé el software, a la semana se me volvio a quedar colgado al 75%, repetí el proceso y lo resolví otra vez, te debo una lana, lo lleve a varios lados y en ninguno supieron.

pd. Las dos veces se colgó usando whatsapp, he leído y sucede seguido con ese programa. tendrá conflicto con el software?

El_Santo 19-may-2013 23:26

Mil gracias por el aporte, estuve a punto de cambiar mi 9860, en mi caso la falla se presentó al reiniciar el equipo luego de usar el whatsapp.

wilfre09 20-may-2013 20:20

que tal amigo, aplico todo y me llega al error 513 todo bien, instalo el sistema operativo 9860jAllLang_PBr7.1.0_rel2283_PL5.1.0.593_A7.1.0.8 25_Vodafone_De y sigue igual no se carga todo el sistema

yanette 22-may-2013 09:59

hola queria comentarles q he realizado este procedimiento con mi bb 9860 como 6 veces ya q lo arreglo y a los 2 o 3 dias vuelve se reinicia y queda en el mismo error. me da tanta rabia q me provoca botarlo por el balcon, porfa diganme q mas puedo hacer, gracias...

yanette 22-may-2013 10:08

y siempre q me sucede es estando en whatsapp, no se q hacer.. ayuda pleaseeee

yanette 22-may-2013 10:10

Cita:

Iniciado por betogg6 (Mensaje 1178443)
Muchisimas gracias hermano, hice el proceso con la bateria puesta y tuve que estar retirando la bateria para los reinicios, despues me puso una pantalla blanca y me cargo una barra negra 2 veces, luego me marco el error y le instalé el software, a la semana se me volvio a quedar colgado al 75%, repetí el proceso y lo resolví otra vez, te debo una lana, lo lleve a varios lados y en ninguno supieron.

pd. Las dos veces se colgó usando whatsapp, he leído y sucede seguido con ese programa. tendrá conflicto con el software?


hola cuentame has podido solucionar el problema? a mi me sucede usando el whasapp se reinicia y queda en 75 de nuevo, estoy q lo boto a la basura lo tengo hace un ano y de verdad q habia andado muy bien... avisame porfa...

SAVID 23-may-2013 23:33

Excelente la solucion al problema
 
Yo lo garantizo al 100% todo lo que dice el colega, les recomiendo que sigan los pasos en realidad funciona no es una mentira seÑores es una soluciÓn a un problema que se presenta en estos celulares y los tÉcnicos abusan en los precios, ustedes mismo lo pueden solucionar al igual que lo hice yo........!!!!!!!!!!!!!!!!!!!

Rosi09 25-may-2013 10:38

ayudenme xfavor
 
ya hice todo las 5 veces sin la bateria, luego con la bateria y nada no me da el mensaje de error 513... Y siempre se queda pegado en el 75%.. Ayudenme porfavor estoy desesperada

betogg6 25-may-2013 21:39

Cita:

Iniciado por yanette (Mensaje 1178936)
hola cuentame has podido solucionar el problema? a mi me sucede usando el whasapp se reinicia y queda en 75 de nuevo, estoy q lo boto a la basura lo tengo hace un ano y de verdad q habia andado muy bien... avisame porfa...

Si logré solucionarlo, hice todo como dice ahí, solo que al momento que el celular se va a reiniciar por el NUKE, conecto la pila por que si no no inicia, después de ahí todo bien.

carlospul 26-may-2013 07:41

Buen día, señores le puedo decir que lo que describe el amigo para la solución de la "bendita barra que solo carga el 75%" si funciona, lo acabo de hacer y revivió el blackberry..estaba a punto de botarlo o tirarlo para el piso.. De hecho, realice el procedimiento la primera vez logre recuperarlo pero al rato se me daño nuevamente..intente nuevamente el procedimiento y me funcionó de maravilla otra vez y actualmente lo estoy utilizando.. Gracias.


La franja horaria es GMT -4.5. Ahora son las 17:36.