Zona BlackBerry | Foro BlackBerry

Member Login

Servicio de Desbloqueo BlackBerry, tanto en Bolivares como US$

Búsqueda Rápida



Respuesta
Antiguo 09-jul-2009, 13:44   #31
 
Avatar de noelpaez
 
Miembro Destacado
Fecha de Ingreso: 23-jun-09
Ubicación: Puerto Ordaz
Mensajes: 315
Reputación: 680

noelpaez Algo bueno está emergiendo
 
 
Mas Información:
Modelo BlackBerry: 9320
PIN: Pidelo
Experiencia: Intermedio
Sistema Operativo: 7.0.0.590
Invitation Barcode:
 
Total 'Thanks' Received by This User
0 Para esta Publicación
67 Total


Predeterminado

Buenas tardes amigos, tengo problemas con mi blackberry bold 9000, mi aparato tiene seÑal full y edge, pero no me puede accesar a ninguno de los servicios como (msn live, facebook, google y todo lo que respecta el servicio blackberry, llame al numero de movistar y el operador me genero un reporte por la falla, ya que mi aparato indica buena seÑal para disfrutar de los servcios y a nivel de sistema todo esta activo, necesito si es problema del equipo? O a nivel de la plataforma?...
noelpaez está desconectado  
Responder Citando
 

Antiguo 09-jul-2009, 13:46   #32
 
Avatar de noelpaez
 
Miembro Destacado
Fecha de Ingreso: 23-jun-09
Ubicación: Puerto Ordaz
Mensajes: 315
Reputación: 680

noelpaez Algo bueno está emergiendo
 
 
Mas Información:
Modelo BlackBerry: 9320
PIN: Pidelo
Experiencia: Intermedio
Sistema Operativo: 7.0.0.590
Invitation Barcode:
 
Total 'Thanks' Received by This User
0 Para esta Publicación
67 Total


Predeterminado

Posee seÑal edge (mayuscula)...
noelpaez está desconectado  
Responder Citando
 

Antiguo 10-jul-2009, 10:33   #33
 
Avatar de noelpaez
 
Miembro Destacado
Fecha de Ingreso: 23-jun-09
Ubicación: Puerto Ordaz
Mensajes: 315
Reputación: 680

noelpaez Algo bueno está emergiendo
 
 
Mas Información:
Modelo BlackBerry: 9320
PIN: Pidelo
Experiencia: Intermedio
Sistema Operativo: 7.0.0.590
Invitation Barcode:
 
Total 'Thanks' Received by This User
0 Para esta Publicación
67 Total


Predeterminado

Buenas tardes amigos, tengo problemas con mi blackberry bold 9000, mi aparato tiene seÑal full y edge, pero no me puede accesar a ninguno de los servicios como (msn live, facebook, google y todo lo que respecta el servicio blackberry, llame al numero de movistar y el operador me genero un reporte por la falla, ya que mi aparato indica buena seÑal para disfrutar de los servcios y a nivel de sistema todo esta activo, necesito si es problema del equipo? O a nivel de la plataforma?... POSEE EDGE MAYUSCULA, PORFAVOR NECESITO AYUDA, TENGO DOS DIAS CON ESTE PROBLEMA...
noelpaez está desconectado  
Responder Citando
 

 
Respuesta

Marcadores

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder temas
No puedes subir archivos adjuntos
No puedes editar tus mensajes

BB code is Activado
caritas están Activado
[IMG] está Activado
Código HTML está Desactivado
Trackbacks are Desactivado
Pingbacks are Activado
Refbacks are Activado




La franja horaria es GMT -4.5. Ahora son las 22:17.

Inversiones BlackBerry de Venezuela, C.A. Todos los derechos reservados 2008©